<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Harting mühelos ins WM-Finale | Sportschau - sportschau.de/london - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Harting mühelos ins WM-Finale" />
<meta property="og:title" content="Harting mühelos ins WM-Finale"/>
<meta name="description" content="Robert Harting hat einen WM-Auftakt nach Maß gefeiert. Der dreimalige Diskus-Weltmeister schaffte die Qualifikation für das Finale am Samstag mit 65,32 m im ersten Versuch." />
<meta property="og:description" content="Robert Harting hat einen WM-Auftakt nach Maß gefeiert. Der dreimalige Diskus-Weltmeister schaffte die Qualifikation für das Finale am Samstag mit 65,32 m im ersten Versuch." />
<meta property="og:image" content="http://lawm.sportschau.de/london2017/lawmlondon174_v-contentxl.jpg" />
<link rel="canonical" href="http://lawm.sportschau.de/london2017/nachrichten/Leichtathletik-London-WM-Diskus-Harting,diskuswurf114.html" />
<meta name="keywords"  lang="de" content="LA-WM, London, Großbritannien, Leichtathletik, Weltmeisterschaften, WM, EAA, Harting, Storl, DLV" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig6" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/london2017_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/london2017_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/london2017_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/london2017_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/london2017_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/london2017_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/london2017_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/london2017_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/london2017_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/london2017_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau london2017 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern/">ARD Intern</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/london2017/index.html"><div class="logotext"><div class="name">LEICHTATHLETIK-WM <span class="blue">2017</span></div><div class="info"><div>04.08.-13.08.</div><div>London</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/london2017/suche185.html?subsite=london2017 ">
<input class="searchInput" type="text" name="query" value="Suche in sportschau.de/london" />
<input type="hidden" name="subsite" value="london2017 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/london2017/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/london2017/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/london2017/socialstream/index.html">Social Stream</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/london2017/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/london2017/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/london2017/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/london2017/ergebnisse/index.html">Zeitplan/Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/london2017/ergebnisse/index.html"> &Uuml;bersicht&nbsp;Zeitplan/Ergebnisse</a></li>
<li><a href="/london2017/ergebnisse/medaillenspiegel/index.html">Medaillenspiegel</a></li>
<li><a href="/london2017/ergebnisse/weltrekorde/index.html">Weltrekorde</a></li>
<li><a href="/london2017/ergebnisse/europarekorde/index.html">Europarekorde</a></li>
<li><a href="/london2017/ergebnisse/deutscherekorde/index.html">Deutsche Rekorde</a></li>
<li><a href="/london2017/ergebnisse/weltjahresbestleistungen/index.html">Weltjahresbestleistungen</a></li>
<li><a href="/london2017/ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/london2017/sportler/index.html">Sportler</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/london2017/disziplinen/index.html">Disziplinen</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/london2017/disziplinen/index.html"> &Uuml;bersicht&nbsp;Disziplinen</a></li>
<li><a href="/london2017/disziplinen/100m/index.html">100 m</a></li>
<li><a href="/london2017/disziplinen/200m/index.html">200 m</a></li>
<li><a href="/london2017/disziplinen/400m/index.html">400 m</a></li>
<li><a href="/london2017/disziplinen/800m/index.html">800 m</a></li>
<li><a href="/london2017/disziplinen/1500m/index.html">1.500 m</a></li>
<li><a href="/london2017/disziplinen/5000m/index.html">5.000 m</a></li>
<li><a href="/london2017/disziplinen/10000m/index.html">10.000 m</a></li>
<li><a href="/london2017/disziplinen/marathon/index.html">Marathon</a></li>
<li><a href="/london2017/disziplinen/4x100m/index.html">4x100 m</a></li>
<li><a href="/london2017/disziplinen/4x400m/index.html">4x400 m</a></li>
<li><a href="/london2017/disziplinen/100-110mhuerden/index.html">100/110 m Hürden</a></li>
<li><a href="/london2017/disziplinen/400mhuerden/index.html">400 m Hürden</a></li>
<li><a href="/london2017/disziplinen/3000mhindernis/index.html">3.000 m Hindernis</a></li>
<li><a href="/london2017/disziplinen/20kmgehen/index.html">20 km Gehen</a></li>
<li><a href="/london2017/disziplinen/50kmgehen/index.html">50 km Gehen</a></li>
<li><a href="/london2017/disziplinen/weitsprung/index.html">Weitsprung</a></li>
<li><a href="/london2017/disziplinen/hochsprung/index.html">Hochsprung</a></li>
<li><a href="/london2017/disziplinen/dreisprung/index.html">Dreisprung</a></li>
<li><a href="/london2017/disziplinen/stabhochsprung/index.html">Stabhochsprung</a></li>
<li><a href="/london2017/disziplinen/kugelstossen/index.html">Kugelstoßen</a></li>
<li><a href="/london2017/disziplinen/diskuswurf/index.html">Diskuswurf</a></li>
<li><a href="/london2017/disziplinen/hammerwurf/index.html">Hammerwurf</a></li>
<li><a href="/london2017/disziplinen/speerwurf/index.html">Speerwurf</a></li>
<li><a href="/london2017/disziplinen/siebenkampf/index.html">Siebenkampf</a></li>
<li><a href="/london2017/disziplinen/zehnkampf/index.html">Zehnkampf</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/london2017/geschichte/index.html">Geschichte</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/london2017/geschichte/index.html"> &Uuml;bersicht&nbsp;Geschichte</a></li>
<li><a href="/london2017/geschichte/2015/index.html">Peking 2015</a></li>
<li><a href="/london2017/geschichte/2013/index.html">Moskau 2013</a></li>
<li><a href="/london2017/geschichte/2011/index.html">Daegu 2011</a></li>
<li><a href="/london2017/geschichte/2009/index.html">Berlin 2009</a></li>
<li><a href="/london2017/geschichte/2007/index.html">Osaka 2007</a></li>
<li><a href="/london2017/geschichte/2005/index.html">Helsinki 2005</a></li>
<li><a href="/london2017/geschichte/2003/index.html">Paris 2003</a></li>
<li><a href="/london2017/geschichte/2001/index.html">Edmonton 2001</a></li>
<li><a href="/london2017/geschichte/1999/index.html">Sevilla 1999</a></li>
<li><a href="/london2017/geschichte/1997/index.html">Athen 1997</a></li>
<li><a href="/london2017/geschichte/1995/index.html">Göteborg 1995</a></li>
<li><a href="/london2017/geschichte/1993/index.html">Stuttgart 1993</a></li>
<li><a href="/london2017/geschichte/1991/index.html">Tokio 1991</a></li>
<li><a href="/london2017/geschichte/1987/index.html">Rom 1987</a></li>
<li><a href="/london2017/geschichte/1983/index.html">Helsinki 1983</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="192" height="144" src="/london2017/lawmlondon186_v-content.jpg" alt="Robert Harting &copy; dpa - Bildfunk Fotograf: Matthias Schrader/AP/dpa" title="Robert Harting"   width=0 height=0 style='display:none' />
<iframe
id="pp_lawmlondon156"
width="100%"
height="100%"
frameborder="0"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/london2017/nachrichten/lawmlondon156-player_image-83335195-1a6c-4962-93a1-54860406ece1_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
01:19 min
| 04.08.2017
| Das Erste
</p>
<h2 class="headline">Robert Harting mit einem Wurf im Finale</h2>
<p class="teasertext">Zum Auftakt der Leichtathletik-Weltmeisterschaften in London hat sich Diskuswerfer Robert Harting für das Finale qualifiziert. Gleich im ersten Versuch warf der Berliner 65,32 Meter.</p>
</div>
</div>
</div>
</div>
</div>
<p class="dachzeile">Diskus</p>
<h1 class="headline small">Harting mühelos ins WM-Finale</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html&t=Harting+m%C3%BChelos+ins+WM-Finale">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Harting+m%C3%BChelos+ins+WM-Finale&body=Linktipp:+Harting+m%C3%BChelos+ins+WM-Finale%0AURL:+http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>Robert Harting hat einen Auftakt nach Maß bei den Leichtathletik-Weltmeisterschaften in London gefeiert. Der dreimalige Diskus-Weltmeister schaffte am Freitag (04.08.17) die Qualifikation für das Finale mit 65,32 m im ersten Versuch.</strong></p>
<p class="text small">Ein Wurf hat <a href="/london2017/sportler/Sportlerportraet-Robert-Harting,robertharting110.html" title="Zum Artikel: Robert Harting - Eigenwillige Galionsfigur"  ><span class="icon icon_video"></span>Robert Harting</a> gereicht, um sich für das Diskus-Finale am Samstag (ab 20.25 Uhr live im Ersten und im <a href="/london2017/live/index.html" title="Zum Artikel: Link zum Livecenter von sportschau.de/london"  >Livestream bei sportschau.de</a>) zu qualifizieren. Der dreimalige Weltmeister aus Berlin warf gleich im ersten Versuch 65,32 m. Gefordert waren 64,50 m. "Das war der Plan. Ich fühle mich gut, bin momentan körperlich gut drauf", sagte der 32-jährige Berliner. Vor fünf Jahren war Harting an gleicher Stelle Olympiasieger geworden. "Ich komme hier rein, fühle mich wohl», sagte Harting. «Ich kann alles anfassen, es gibt mir alles Energie." Nun kämpft er an der Themse um seinen vierten Weltmeister-Titel. <a href="/london2017/videos_audios/Leichtathletik-WM-Berlin-2009-Harting,harting580.html" title="Zum Video: WM 2009: Nervenschlacht mit Happy End für Harting"  ><span class="icon icon_video"></span>2009</a>, 2011 und 2013 hatte Harting jeweils Gold geholt, 2015 fehlte er bei der WM in Peking in Folge seines Kreuzbandrisses. Damals hatte sich Piotr Malachowski Gold gesichert. In London benötigte der Pole ebenfalls nur einen Versuch (65,13 m), um am Samstag dabei zu sein.</p>
<p class="text small">Der starke Jamaikaner Fedrick Dacres und der zweite Deutsche, <a href="/london2017/sportler/Sportlerportraet-Martin-Wierig,martinwierig100.html" title="Zum Artikel: Martin Wierig"  >Martin Wierig</a> aus Magdeburg, werfen erst in der zweiten Quali-Gruppe (ab 21.45 Uhr). Rio-Olympiasieger Christoph Harting hatte sich nicht für die WM qualifiziert.</p></div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConGallery ">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">Diskus</p>
<h2 class="headline">Die deutschen Medaillenhoffnungen in London</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery"  data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":true, "buttonPagingPosition":"outside", "elementClickable": true, "leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der Speerwerfer Thomas Röhler &copy; dpa - Bildfunk Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/rio2016/speerwerfen134_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">2015 gab es für den DLV bei der WM in Peking insgesamt acht Medaillen - es war das beste Ergebnis seit 1999. Und diesmal? Zwei heiße Goldanwärter sind dabei, allerdings beide in derselben Disziplin: <b>Thomas Röhler</b> (Bild) und <b>Johannes Vetter</b> schreiben in dieser Saison Speerwurf-Geschichte. Der Weg zum Gold führt nur über sie.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Johannes Vetter &copy; imago/Beautiful Sports" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,portraits,portraitm" src="/peking2015/vetter108_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">94,44 m hat Vetter (Bild) in diesem Jahr geworfen. Damit jagte der deutsche Meister Olympiasieger Röhler die nationale Bestmarke ab, die dieser zuvor mit 93,90 m erobert hatte. In der ewigen Weltbestenliste belegen die beiden Deutschen damit die Plätze zwei und drei hinter dem großen Jan Zelezny. Im Saison-Ranking ist <b>Andreas Hofmann</b> (88,79) die Nummer drei der Welt. Der dritte deutsche WM-Starter darf sich in London ebenfalls Chancen auf Edelmetall ausrechnen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Carolin Schäfer &copy; DPA Bildfunk Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/leichtathletik586_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Gold im Siebenkampf scheint für die Belgierin Nafissatou Thiam reserviert zu sein. Doch auf Silber oder Bronze ist <b>Carolin Schäfer</b> als Weltjahreszweite eine heiße Anwärterin. Die 25-Jährige absolvierte in diesem Jahr in Götzis und Ratingen ihre beiden stärksten Karriere-Wettkämpfe, in Österreich steigerte sie sich auf 6.836 Punkte - die beste Leistung einer deutschen Siebenkämpferin seit 25 Jahren. Die Gelegenheit für die erste Medaille auf der großen Bühne ist günstig: Brianne Theisen-Eaton (Kanada) und Jessica Ennis-Hill (Großbritannien), die über Jahre dominierten, haben ihre Karrieren beendet.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Zehnkämpfer Rico Freimuth jubelt. &copy; dpa bildfunk Fotograf:  Lee Jin-Man" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,portraits,portraitm" src="/peking2015/media/peking1028_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Schnappt sich Zehnkämpfer <b>Rico Freimuth</b> nach Bronze 2015 erneut WM-Edelmetall? Der 29-Jährige ist nach einem Seuchenjahr 2016 in starker Form, steigerte sich in Ratingen auf 8.663 Punkte und belegt Platz eins in der Weltjahresbestenliste. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der deutsche Zehnkämpfer Kai Kazmirek schlägt sich auf die Brust. &copy; DPA Picture Alliance Fotograf: Lukas Schulze" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/rio2016/leichtathletik806_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch Freimuths Disziplinkollege <b>Kai Kazmirek</b> darf mit einer Medaille liebäugeln. In Ratingen lieferte er starke 8.478 Punkte ab. Und das, obwohl er davor nach seinem kurzfristigen Ausfall in Götzis nur Alternativtraining absolvieren konnte. Weltrekordler Ashton Eaton (USA) ist zurückgetreten, nun muss die Konkurrenz vor allem Götzis-Sieger Damian Warner (Kanada), in Rio Dritter, und möglicherweise den Olympia-Zweiten Kevin Mayer auf der Rechnung haben. Der Franzose hatte mit Verletzungsproblemen zu kämpfen und hat in diesem Jahr bislang nur Einzeldisziplinen absolviert.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Robert Harting &copy; picture alliance / dpa Fotograf: Sven Hoppe" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/rio2016/harting520_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Noch einmal aufs WM-Podest - das wäre für <b>Robert Harting</b> ein Traum. Mit seiner Saisonbestleistung von 66,30 m wirft der dreimalige Diskus-Weltmeister nicht vorne mit. Doch an London hat der Olympiasieger von 2012 allerbeste Erinnerungen. Der Berliner ist eine mentale Maschine, ein absoluter Wettkampftyp. Der Sprung aufs (unterste) Treppchen wird beim 32-Jährigen wohl im Kampf zwischen Kopf und seinem lädierten Körper entschieden.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der deutsche Kugelstoßer David Storl &copy; dpa Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/amsterdam2016/amsterdam1220_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Auch <b>David Storl</b> war schon Weltmeister, zweimal sogar. Nach Verletzungspech und Olympia-Enttäuschung tat sich der 27-Jährige in dieser Saison lange schwer. Doch die Tendenz stimmt. Mittlerweile ist der Sachse mit seinen 21,87 m von Gotha wieder so nah dran an der 22-m-Marke wie lange nicht. Für Edelmetall hinter Dominator und Olympiasieger Ryan Crouser (USA) wird er sich aber vermutlich noch steigern müssen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Gesa Felicitas Krause &copy; imago/Chai v.d. Laage Fotograf: Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/krause328_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Kann <b>Gesa Felicitas Krause</b> ihren Coup wiederholen? Die Europameisterin und deutsche Rekordhalterin holte vor zwei Jahren in Peking Sensations-Bronze. Es war das erste deutsche WM-Edelmetall über 3.000 m Hindernis überhaupt und die erste Laufmedaille im Einzel für den DLV seit 14 Jahren. Sie hat zwar läuferisch im Vergleich zu den Ostafrikanerinnen Defizite, kann aber bei der Hindernisüberquerung viel Boden gutmachen. Bei einem langsamen, taktischen Rennen ist sehr viel möglich.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Konstanze Klosterhalfen &copy; imago/Beautiful Sports" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/klosterhalfen104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Konstanze Klosterhalfen</b> ist das größte deutsche Lauftalent. Gleich auf drei Strecken hat die 20-Jährige die WM-Norm unterboten, in London beschränkt sie sich auf die 1.500 m. Ihr ist alles zuzutrauen - vielleicht sogar ein ähnlicher Coup wie Krause 2015. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die deutsche 100-Meter-Hürdenläuferin Pamela Dutkiewicz &copy; picture alliance / dpa Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/amsterdam2016/amsterdam580_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Hürdensprinterin <b>Pamela Dutkiewicz</b> schreibt in diesem Jahr eine unglaubliche Erfolgsstory, die hauptsächlich mit einer konsequenten Ernährungsumstellung zu tun hat. Strauchelt die starke Konkurrenz aus den USA und steigert sie erneut ihre Bestleistung (12,61 Sekunden), ist vielleicht ein Paukenschlag wie bei Cindy Roleder vor zwei Jahren drin. Die Vize-Weltmeisterin von Peking muss diesmal verletzungsbedingt passen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die deutschen Sprinterinnen Rebekka Haase (l.) und Gina Lückenkemper der 4x100m-Staffel &copy; dpa - Bildfunk Fotograf: Franck Robichon" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/rio2016/staffel442_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die <b>deutschen Sprinterinnen</b> sorgten in diesem Jahr bereits bei der inoffiziellen Staffel-WM auf den Bahamas für Furore, als sie im Endlauf sogar die Favoritinnen aus Jamaika schlugen. Auch wenn die Konkurrenz diesmal in Bestbesetzung antreten wird: Eine Medaille ist für Gina Lückenkemper (im Bild rechts) und Co. möglich.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Mateusz Przybylko überquert die Latte. &copy; dpa Fotograf: Sven Hoppe" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/sportler/przybylko104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Mateusz Przybylko</b> ist so stark wie nie und in diesem Jahr schon 2,35 m hoch gesprungen. Diese Bestleistung wird die Nummer zwei der Weltjahresbestenliste aber wohl mindestens abrufen müssen, um das Podium zu erklimmen. Dennoch: Ist die Qualifikation erst einmal geschafft, ist von Platz drei bis zwölf alles drin.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die deutsche Hochspringerin Marie-Laurence Jungfleisch &copy; dpa - Bildfunk Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/rio2016/rio794_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Was ist möglich für Disziplinkollegin <b>Marie-Laurence Jungfleisch</b>? Die deutsche Serienmeisterin hat im vergangenen Jahr schon zwei Meter überquert. Das ist ihr in dieser Saison noch nicht gelungen, mit 1,97 m mischt sie dennoch in der Weltspitze mit. Die Konkurrenz schwächelt.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Max Heß &copy; imago/Laci Perenyi" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/amsterdam2016/amsterdam1268_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Sein ästhetischer und schnelligkeitsorientierter Sprungstil erinnert ein wenig an Weltrekordler Jonathan Edwards: <b>Max Heß</b> ist ein frisches Gesicht im Dreisprung. 17,13 m schlagen für den Überraschungs-Europameister von Amsterdam in diesem Jahr schon zu Buche. Springt er persönliche Bestleistung (17,20), kann es aufs Treppchen gehen. &quot;Wenn die Quali überstanden ist, ist einiges möglich&quot;, sagt er selbst.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Raphael Holzdeppe &copy; picture alliance Fotograf: Gladys Chai von der Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/sportler/holzdeppe168_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Stabhochspringer <b>Raphael Holzdeppe</b> war schon Weltmeister, besitzt viel Erfahrung. 2016 war für ihn ein Jahr zum Vergessen, in dieser Saison ist er immerhin schon 5,80 m gesprungen. Allerdings hapert es an der Konstanz. Öffentlich hat er bereits vom WM-Sieg gesprochen, aber Bronze wäre nach dem bisherigen Saisonverlauf schon ein Erfolg.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Die deutsche Stabhochspringerin Lisa Ryzih &copy; dpa - Bildfunk Fotograf: Michael Kappeler" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" src="/amsterdam2016/amsterdam1032_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Lisa Ryzih</b> darf im Stabhochsprung ebenfalls mit Bronze liebäugeln. Die Vize-Europameisterin muss aber ihre Emotionen in die richtige Richtung lenken, Bestleistung (aktuell: 4,73 m) springen und zudem auf schwächelnde Konkurrenz hoffen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Nadine Müller im Ring &copy; picture alliance/Perenyi Fotograf: Laci Perenyi" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/sportler/mueller1270_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Zweimal WM-Edelmetall (Silber 2011 und Bronze 2015) besitzt <b>Nadine Müller</b> schon. Die DM in Erfurt hatte die 31-Jährige wegen einer Verletzung auslassen müssen. Wie hat sie das verarbeitet? Das Diskus-Gold von London scheint für die Kroatin Sandra Perkovic reserviert zu sein, doch erwischt Müller den perfekten Tag, ist eine Medaille möglich. </p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Claudia Salman-Rath beim Weitsprung &copy; picture alliance / Sportphoto24/Salvio Calabrese" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" src="/london2017/sportler/salmanrath104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Claudia Salman-Rath</b> ist in der Form ihres Lebens und startet in London gleich doppelt. Im Siebenkampf war sie schon WM-Vierte und -Fünfte, im Weitsprung ist sie deutsche Meisterin und Hallen-EM-Dritte. Nach dem Siebenkampf, ihrer eigentlichen Disziplin, will die Frankfurterin schauen, ob sie im Weitsprung nach den zweitägigen Wettkampf-Strapazen antritt. Immerhin: Die Medaillenchancen scheinen im Weitsprung noch ein bisschen besser zu sein. Für Edelmetall müsste sie wohl an ihre Hallen-Bestleistung (6,94 m) anknüpfen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Geher Christopher Linke über 20 km in Peking. &copy; dpa Fotograf: Christian Charisius" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl,portraits,portraitm" src="/peking2015/sportler/christopherlinke102_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Christopher Linke</b> wurde im vergangenen Jahr überraschend Olympia-Fünfter über 20 km Gehen und kam seinem Ziel, einmal eine internationale Medaille zu gewinnen, dabei schon sehr nah. In diesem Jahr gewann der 28-Jährige im tschechischen Podebrady erstmals den Europacup, an selber Stelle hatte er sich kurz zuvor auf 1:18:59 Stunden gesteigert. Bronze ist drin für Deutschlands besten Geher.</p>
</div>
</li>
</ul>
</div>
</div>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html&t=Harting+m%C3%BChelos+ins+WM-Finale">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html">
<span class="icon icon_twitter"></span></a>
</li>
<li><a target="_blank" title="Bei Google Plus empfehlen" href="//plus.google.com/share?url=http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html">
<span class="icon icon_googleplus"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Harting+m%C3%BChelos+ins+WM-Finale&body=Linktipp:+Harting+m%C3%BChelos+ins+WM-Finale%0AURL:+http%3A%2F%2Flawm.sportschau.de%2Flondon2017%2Fnachrichten%2FLeichtathletik-London-WM-Diskus-Harting%2Cdiskuswurf114.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<h4 class="subtitle small">Gold geht nur über den Schweden Stahl</h4>
<p class="text small">Robert Harting war in Rio in der Qualifikation gescheitert, nachdem er sich zuvor einen Hexenschuss zugezogen hatte - beim Versuch das Licht mit seinem Fuß auszumachen. Mit einer Saisonbestleistung von 66,30 m liegt der 32-Jährige derzeit auf Rang zehn in der Welt. Trotz anhaltender Knieprobleme nach seinem Kreuzbandriss im Herbst 2014 rechnet sich Harting, der nach der Heim-EM 2018 in Berlin aufhören will, an der Themse aber einiges aus. "Ich werde mich im Finale wohlfühlen wie noch nie. Ich hoffe, dass ich das nutzen kann", sagte Harting.</p>
<p class="text small">Der Weg zu Gold wird in London aber wohl nur über Daniel Stahl führen. Der Weltjahresbeste aus Schweden, der Ende Juni die 70-Meter-Marke geknackt hatte (71,29 m), zog mit 67,64 m ins Finale ein.</p><div class="infokasten small ">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/london2017/nachrichten/Harting-Ich-kann-ueber-mich-hinauswachsen,harting600.html" title="Zum Artikel: Harting: &#034;Ich kann über mich hinauswachsen&#034;" class="imglink" ><span class="icon icon_video"></span>
<img src="/london2017/sportler/harting596_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Diskuswerfer Robert Harting &copy; imago Fotograf: imago/Laci Perenyi" title="Diskuswerfer Robert Harting"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/london2017/nachrichten/Harting-Ich-kann-ueber-mich-hinauswachsen,harting600.html" title="Zum Artikel: Harting: &#034;Ich kann über mich hinauswachsen&#034;"  >
<span>Harting: "Ich kann über mich hinauswachsen"
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/nachrichten/Harting-Ich-kann-ueber-mich-hinauswachsen,harting600.html" title="Zum Artikel: Harting: &#034;Ich kann über mich hinauswachsen&#034;"  >
Jahrelang war Robert Harting der Gejagte. Bei der WM in London tritt der 32-Jährige als Jäger in den Diskusring. Trotz seiner Knieprobleme träumt der 2,01-Meter-Mann von einer Medaille.
</a>&nbsp;|&nbsp;<strong><a href="/london2017/nachrichten/Harting-Ich-kann-ueber-mich-hinauswachsen,harting600.html" title="Zum Artikel: Harting: &#034;Ich kann über mich hinauswachsen&#034;"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Leichtathletik-WM 2017 London |
05.08.2017 | 20:15 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/710825ef-4ec5-4c52-8360-9c22c1081e9a"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 04.08.17 21:54 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Busemanns WM-Orakel</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/london2017/nachrichten/Leichtathletik-WM-Orakel-London-Busemann-Wurf,busemannwurf120.html" title="Zum Artikel: Wurf: Röhler und Vetter machen einem Angst" class="imglink" ><span class="icon icon_video"></span>
<img src="/london2017/busemann520_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Frank Busemann blickt in eine Glaskugel (Montage) &copy; picture alliance, fotolia.com Fotograf: Sascha Baumann, Klaus Eppele" title="Frank Busemann blickt in eine Glaskugel (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/london2017/nachrichten/Leichtathletik-WM-Orakel-London-Busemann-Wurf,busemannwurf120.html" title="Zum Artikel: Wurf: Röhler und Vetter machen einem Angst"  >
<span>Wurf: Röhler und Vetter machen einem Angst
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/nachrichten/Leichtathletik-WM-Orakel-London-Busemann-Wurf,busemannwurf120.html" title="Zum Artikel: Wurf: Röhler und Vetter machen einem Angst"  >
Busemanns WM-Orakel.
</a>&nbsp;|&nbsp;<strong><a href="/london2017/nachrichten/Leichtathletik-WM-Orakel-London-Busemann-Wurf,busemannwurf120.html" title="Zum Artikel: Wurf: Röhler und Vetter machen einem Angst"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Diskuswurf</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/london2017/ergebnisse/Leichtathletik-Diskuswurf-Maenner,wettbewerblondonleichtathletik332.html#rundelondonleichtathletik504" title="Zum Artikel: Zeitplan und Ergebnisse"  >
<span>Zeitplan und Ergebnisse
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/ergebnisse/Leichtathletik-Diskuswurf-Maenner,wettbewerblondonleichtathletik332.html#rundelondonleichtathletik504" title="Zum Artikel: Zeitplan und Ergebnisse"  >
Alle Resultate im Überblick.
</a>&nbsp;|&nbsp;<strong><a href="/london2017/ergebnisse/Leichtathletik-Diskuswurf-Maenner,wettbewerblondonleichtathletik332.html#rundelondonleichtathletik504" title="Zum Artikel: Zeitplan und Ergebnisse"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Disziplin</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/london2017/disziplinen/diskuswurf/index.html" title="Zum Artikel: Der Klassiker - eine deutsche Erfolgsdisziplin" class="imglink" ><span class="icon icon_video"></span>
<img src="/zuerich2014/zuerich196_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm" alt="Robert Harting &copy; dpa-bildfunk Fotograf: Ennio Leanza" title="Robert Harting"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/london2017/disziplinen/diskuswurf/index.html" title="Zum Artikel: Der Klassiker - eine deutsche Erfolgsdisziplin"  >
<span>Der Klassiker - eine deutsche Erfolgsdisziplin
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/disziplinen/diskuswurf/index.html" title="Zum Artikel: Der Klassiker - eine deutsche Erfolgsdisziplin"  >
Lars Riedel und Robert Harting die "Herren der Ringe".
</a>&nbsp;|&nbsp;<strong><a href="/london2017/disziplinen/diskuswurf/index.html" title="Zum Artikel: Der Klassiker - eine deutsche Erfolgsdisziplin"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/london2017/nachrichten/DLV-Team-mit-gedaempften-Erwartungen-nach-London,lawmlondon110.html" title="Zum Artikel: DLV-Team mit gedämpften Erwartungen nach London"  >
<span>DLV-Team mit gedämpften Erwartungen nach London
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/nachrichten/DLV-Team-mit-gedaempften-Erwartungen-nach-London,lawmlondon110.html" title="Zum Artikel: DLV-Team mit gedämpften Erwartungen nach London"  >
Im Mittelpunkt steht der Abschied von Usain Bolt.
</a>&nbsp;|&nbsp;<strong><a href="/london2017/nachrichten/DLV-Team-mit-gedaempften-Erwartungen-nach-London,lawmlondon110.html" title="Zum Artikel: DLV-Team mit gedämpften Erwartungen nach London"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
Videos / Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/london2017/videos_audios/index.html" title="Zum Artikel: Alle WM-Videos und -Audios" class="imglink" >
<img src="/london2017/sportler/bolt700_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Usain Bolt jubelt. &copy; imago/Golovanov/Kivrin " title="Usain Bolt jubelt."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/london2017/videos_audios/index.html" title="Zum Artikel: Alle WM-Videos und -Audios"  >
<span>Alle WM-Videos und -Audios
</a>
</h4>
<p class="teasertext ">
<a href="/london2017/videos_audios/index.html" title="Zum Artikel: Alle WM-Videos und -Audios"  >
Alle Videos und Audios zur Leichtathletik-WM 2017.
</a>&nbsp;|&nbsp;<strong><a href="/london2017/videos_audios/index.html" title="Zum Artikel: Alle WM-Videos und -Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="//www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="//www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="//www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="//lawm.sportschau.de/london2017/rssfeeds114.html">RSS Feeds</a></li>
<li><a href="//www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="//www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="//www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="//www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.sportschau.de/ticker/tickerindex100.html">LIVE</a></li>
<li><a href="//www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="//www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="//www.sportschau.de/dtm/index.html">DTM</a></li>
<li><a href="//www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="//www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="//www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="//www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="//www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.br-online.de/">Bayerischer Rundfunk</a></li>
<li><a href="//hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="//www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="//www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="//www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="//www.rbb-online.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="//www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="//www.swr.de/">Südwestrundfunk</a></li>
<li><a href="//www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="//www.dw.de/">Deutsche Welle</a></li>
<li><a href="//www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="//www.daserste.de/">Das Erste</a></li>
<li><a href="//one.ard.de/">ONE</a></li>
<li><a href="//www.einsplus.de/">EinsPlus</a></li>
<li><a href="//programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="//www.br.de/fernsehen/ard-alpha/index.html">ARD-alpha</a></li>
<li><a href="//www.3sat.de/">3sat</a></li>
<li><a href="//www.arte.tv/de">arte</a></li>
<li><a href="//www.kika.de/">Ki.Ka</a></li>
<li><a href="//www.phoenix.de/">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/london2017/impressum194.html">Impressum</a></li>
<li><a href="/london2017/kontakt1046.html">Kontakt</a></li>
<li><a href="/london2017/datenschutz502.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="//www.ard.de" class="logo"><img
src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
var ZPIX="https://de.sitestat.com/ndr/ardsport/s?london2017.nachrichten.diskuswurf114&amp;cid=diskuswurf114&amp;pdt=20170804T2154&amp;pti=Harting_muehelos_ins_WM-Finale&amp;otp=story&amp;bra=daserste&amp;sid=1624&amp;src=-&amp;ctp=";
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<img src="'+ns_l+'" width="1" height="1" alt="" />');}
sitestat("https://de.sitestat.com/ndr/ardsport/s?london2017.nachrichten.diskuswurf114&amp;cid=diskuswurf114&amp;pdt=20170804T2154&amp;pti=Harting_muehelos_ins_WM-Finale&amp;otp=story&amp;bra=daserste&amp;sid=1624&amp;src=-&amp;ctp=-");
//-->
</script>
<noscript>
<p class="invisible"><img src="https://de.sitestat.com/ndr/ardsport/s?london2017.nachrichten.diskuswurf114&amp;cid=diskuswurf114&amp;pdt=20170804T2154&amp;pti=Harting_muehelos_ins_WM-Finale&amp;otp=story&amp;bra=daserste&amp;sid=1624&amp;src=-&amp;ctp=-" width="1" height="1" alt="" /></p>
</noscript>
<!-- End Sitestat4 code -->
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</body>
</html>