<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Heißes WM-Gold für Marathonläuferin Chepngetich | Sportschau - Startseite - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Heißes WM-Gold für Marathonläuferin Chepngetich" />
<meta property="og:title" content="Heißes WM-Gold für Marathonläuferin Chepngetich"/>
<meta name="description" content="Favoritin Ruth Chepngetich aus Kenia hat das erste Gold bei der Leichtathletik-WM in Doha gewonnen. Das Marathon-Nachtrennen bei extrem hohen Temperaturen mussten viele Läuferinnen erschöpft aufgeben." />
<meta property="og:description" content="Favoritin Ruth Chepngetich aus Kenia hat das erste Gold bei der Leichtathletik-WM in Doha gewonnen. Das Marathon-Nachtrennen bei extrem hohen Temperaturen mussten viele Läuferinnen erschöpft aufgeben." />
<meta property="og:image" content="https://lawm.sportschau.de/doha2019/marathon2056_v-contentxl.jpg" />
<link rel="canonical" href="https://lawm.sportschau.de/doha2019/nachrichten/Leichtathletik-WM-Doha-2019-Marathon-Gold,lawmdoha234.html" />
<meta name="keywords"  lang="de" content="Leichtathletik-WM 2019, LA-WM, 2019, Doha, Katar, Leichtathletik, DLV, ARD, DasErste, Sportschau" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig4" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/doha2019_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/doha2019_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/doha2019_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/doha2019_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/doha2019_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/doha2019_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/doha2019_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/doha2019_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/doha2019_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/doha2019_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau doha2019 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/doha2019/index.html"><div class="logotext"><div class="name">LEICHTATHLETIK-WM <span class="blue">2019</span></div><div class="info"><div>27.09. - 06.10.</div><div>Doha</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/doha2019/suche185.html?subsite=doha2019 ">
<input class="searchInput" type="text" name="query" value="Suche in Startseite" />
<input type="hidden" name="subsite" value="doha2019 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/doha2019/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/doha2019/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/doha2019/socialstream/index.html">Social Stream</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/doha2019/tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/doha2019/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/doha2019/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/doha2019/ergebnisse/index.html">Zeitplan / Ergebnisse</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/doha2019/ergebnisse/index.html"> &Uuml;bersicht&nbsp;Zeitplan / Ergebnisse</a></li>
<li><a href="/doha2019/ergebnisse/medaillenspiegel/index.html">Medaillenspiegel</a></li>
<li><a href="/doha2019/ergebnisse/weltrekorde/index.html">Weltrekorde</a></li>
<li><a href="/doha2019/ergebnisse/europarekorde/index.html">Europarekorde</a></li>
<li><a href="/doha2019/ergebnisse/deutscherekorde/index.html">Deutsche Rekorde</a></li>
<li><a href="/doha2019/ergebnisse/weltjahresbestleistungen/index.html">Weltjahresbestleistungen</a></li>
<li><a href="/doha2019/ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/doha2019/sportler/index.html">Sportler</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/doha2019/geschichte/index.html">Geschichte</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/doha2019/geschichte/index.html"> &Uuml;bersicht&nbsp;Geschichte</a></li>
<li><a href="/doha2019/geschichte/2017/index.html">London 2017</a></li>
<li><a href="/doha2019/geschichte/2015/index.html">Peking 2015</a></li>
<li><a href="/doha2019/geschichte/2013/index.html">Moskau 2013</a></li>
<li><a href="/doha2019/geschichte/2011/index.html">Daegu 2011</a></li>
<li><a href="/doha2019/geschichte/2009/index.html">Berlin 2009</a></li>
<li><a href="/doha2019/geschichte/2007/index.html">Osaka 2007</a></li>
<li><a href="/doha2019/geschichte/2005/index.html">Helsinki 2005</a></li>
<li><a href="/doha2019/geschichte/2003/index.html">Paris 2003</a></li>
<li><a href="/doha2019/geschichte/2001/index.html">Edmonton 2001</a></li>
<li><a href="/doha2019/geschichte/1999/index.html">Sevilla 1999</a></li>
<li><a href="/doha2019/geschichte/1997/index.html">Athen 1997</a></li>
<li><a href="/doha2019/geschichte/1995/index.html">Göteborg 1995</a></li>
<li><a href="/doha2019/geschichte/1993/index.html">Stuttgart 1993</a></li>
<li><a href="/doha2019/geschichte/1991/index.html">Tokio 1991</a></li>
<li><a href="/doha2019/geschichte/1987/index.html">Rom 1987</a></li>
<li><a href="/doha2019/geschichte/1983/index.html">Helsinki 1983</a></li>
</ul>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="184" height="104" src="/doha2019/marathon2052_v-einspaltig.jpg" alt="Ruth Chepngetich aus Kenia während des WM-Marathons der Frauen in Doha. &copy; dpa picture alliance/Lehtikuva Foto: Martti Kainulainen" title="Ruth Chepngetich aus Kenia während des WM-Marathons der Frauen in Doha."   width=0 height=0 style='display:none' />
<iframe
id="pp_lawmdoha190"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/doha2019/nachrichten/lawmdoha190-ardplayer_image-428b4f62-1729-4ccc-8ece-4e09dcecc6e8_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
01:52 min
| 27.09.2019
| Das Erste
</p>
<h2 class="headline">Marathon - Ruth Chepngetich holt erstes Gold von Doha</h2>
<p class="teasertext">Ruth Chepngetich hat die erste Goldmedaille der Leichtathletik-Weltmeisterschaft in Doha gewonnen. Die Kenianerin entschied den Nacht-Marathon souverän für sich.</p>
</div>
</div>
</div>
</div>
</div>
<p class="dachzeile">Marathon</p>
<h1 class="headline small">Heißes WM-Gold für Marathonläuferin Chepngetich</h1>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html&t=Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich&body=Linktipp:+Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich%0AURL:+https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>Marathonläuferin Ruth Chepngetich hat die erste Goldmedaille bei der Leichtathletik-WM in Doha gewonnen. Die Kenianerin wurde im Nachtrennen bei extrem hohen Temperaturen ihrer Favoritenrolle gerecht und kam in 2:32:43 Stunden als Erste ins Ziel - mit der schlechtesten Siegerzeit der WM-Historie. Viele Läuferinnen mussten das Rennen erschöpft aufgeben.</strong></p>
<p class="text small">Das erste nächtliche Marathon-Rennen in der mehr als 35-jährigen Geschichte von Leichtathletik-Weltmeisterschaften war im wahrsten Sinne des Wortes eine heiße Angelegenheit: Als der Emir von Katar, Scheich Tamim bin Hamad Al Thani, um Mitternacht Ortszeit in Doha den Startschuss abgab, zeigte das Thermometer noch immer mehr als 30 Grad Celsius an.</p>
<h4 class="subtitle small">Für Titelverteidigerin Chelimo bleibt nur Platz zwei</h4>
<p class="text small">Mit den schwierigen, weil schwül-heißen klimatischen Bedingungen kam die als Favoritin ins Rennen gegangene Jahresschnellste Chepngetich aber klar am besten zurecht: Die 25-Jährige war schon früh nach dem Start vorneweg gelaufen, sie bestimmte schließlich das gesamte Rennen selbstbewusst und beherzt. Auf der letzten Runde schaffte es die Kenianerin schließlich, die letzten noch mit ihr an der Spitze verbliebenen Kontrahentinnen entscheidend abzuhängen.</p>
<p class="text small">Für Titelverteidigerin Rose Chelimo aus Bahrain blieb am Ende in 2:33:46 Std. die Silbermedaille, auf Rang drei lief die bereits 39 Jahre alte Helalia Johannes aus Namibia (2:34:15 Std.). Sie verdrängte die ebenfalls 39-jährige Edna Kiplagat aus Kenia auf Platz vier. Der Deutsche Leichtathletik-Verband hatte in diesem Jahr keine Marathon-Starterinnen bei der WM.</p><div class="infokasten small teaser_toggler">
<h3 class="ressort">Ergebnisse</h3>
<div class="teaser" >
<h4 class="headline">
<span>Leichtathletik, Marathon, Frauen, Rennen
</h4>
<span class="icon icon_arrow_down"></span>
<div class="togglebox">
<div class="table">
<table summary="Rennen" class="tableResult result_teaser">
<tbody>
<tr>
<td class="gold">Gold</td>
<td abbr="Kenia">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/ke.svg" alt="Flagge Kenia"/>
<abbr title="Kenia">KEN</abbr>
</td>
<td class="gold">
Ruth Chepngetich
</td>
</tr>
<tr>
<td class="silber">Silber</td>
<td abbr="Bahrain">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/bh.svg" alt="Flagge Bahrain"/>
<abbr title="Bahrain">BRN</abbr>
</td>
<td class="silber">
Rose Chelimo
</td>
</tr>
<tr>
<td class="bronze">Bronze</td>
<td abbr="Namibia">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/na.svg" alt="Flagge Namibia"/>
<abbr title="Namibia">NAM</abbr>
</td>
<td class="bronze">
Helalia Johannes
</td>
</tr>
<tr>
<td class="rank">4.</td>
<td abbr="Kenia">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/ke.svg" alt="Flagge Kenia"/>
<abbr title="Kenia">KEN</abbr>
</td>
<td class="rank">
Edna Ngeringwony Kiplagat
</td>
</tr>
<tr>
<td class="rank">5.</td>
<td abbr="Weißrussland">
<img class="smallFlag" src="/common/resources/images/flaggen/svg/by.svg" alt="Flagge Weißrussland"/>
<abbr title="Weißrussland">BLR</abbr>
</td>
<td class="rank">
Wolha Masuronak
</td>
</tr>
</tbody>
</table>
</div>
<div class="linklist">
<ul class="list">
<li><a href="/doha2019/ergebnisse/Leichtathletik-Marathon-Frauen,wettbewerbdohaleichtathletik136.html#rundedohaleichtathletik316" title="Zum Artikel: Marathon, Frauen, Rennen"  ><strong>Alle Platzierungen</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
<h4 class="subtitle small">Hoher Flüssigkeits- und Energieverlust</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/doha2019/marathon1896_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Cecilia Norrbom aus Schweden im Rollstuhl nach ihrer Aufgabe beim WM-Marathon in Doha. &copy; imago images/Bildbyran " title="Cecilia Norrbom aus Schweden im Rollstuhl nach ihrer Aufgabe beim WM-Marathon in Doha."  class="img resize" />
<div class="mediaInfo"><p class="infotext">Viele Läuferinnen mussten das Rennen körperlich erschöpft aufgeben.</p></div>
</div>
</div><p class="text small">Von den 68 Läuferinnen, die am Nacht-Rennen in Doha teilnahmen, kamen nach offiziellen Angaben 23 nicht ins Ziel. An den Verpflegungsstationen des sechs Kilometer langen Rundkurses war zwar reichlich Wasser geflossen, dazu kühlten die Athletinnen ihre Haut immer wieder mit Schwämmen. Doch das reichte bei vielen bei Weitem nicht aus, um den hohen Flüssigkeits- und Energieverlust auszugleichen. Bis etwa zur Hälfte des Rennens hatten bereits knapp zehn Läuferinnen aufgeben müssen.</p>
<h4 class="subtitle small">Weitere Nachtrennen an der Waterfront</h4>
<p class="text small">In den kommenden Tagen wird es auf dem Rundkurs an der Waterfront von Doha noch weitere Nachtrennen um Gold, Silber und Bronze geben. Am Samstagabend (28.09.19,22.30 Uhr, <a href="/doha2019/live/index.html" title="Zum Artikel: Leichtathletik-WM 2019 | LIVE | STREAMS"  >im Liveticker auf sportschau.de</a>) starten Geherinnen und Geher über 50 km, am Sonntag (22.30 Uhr) folgt das 20 km Gehen der Frauen. Gegen Ende der WM sind über diese Strecke dann die Männer an der Reihe (Freitag, 04.10.19, 22.30 Uhr), bevor am folgenden Tag um 23.00 Uhr der Marathon der Männer gestartet wird.</p></div>
</div>
</div>
</div>
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon modConGallery ">
<div class="mod modA modHead">
<div class="boxCon" aria-live="polite">
<div class="box">
<div class="info"></div>
<p class="subline">International</p>
<h2 class="headline">Typen und Top-Athleten bei der WM in Doha</h2>
</div>
</div>
</div>
<div class="mod modA modGallery">
<div class="boxCon gallery" aria-live="polite">
<div class="ndrgallery"  data-slider-viewxl='{ "0":1280, "1":4 , "2":true}' data-slider-viewl='{ "0":960, "1":3 , "2":true}' data-slider-viewm='{ "0":767, "1":3 , "2":true}' data-slider-views='{ "0":490, "1":2 , "2":false}' data-slider-viewxs='{ "0":400, "1":1 , "2":false}' data-slider='{"gallery":true, "elementNavigation":true, "slideShow":false, "pager":true, "buttonPagingPosition":"outside", "elementClickable": true, "leftMargin":0, "rightMargin":0, "resizeWrapperSelector":".modGallery", "resizeFallbackWrapperSelector":".modConGallery", "elementSelectionType" : "children"}'>
<ul id="sliderelement">
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Ekaterini Stefanidi &copy; imago images/Beautiful Sports" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/stefanidi108_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Eine Stabhochspringerin mit Höhenangst, geht das? Und wie! <b>Ekaterini Stefanidi</b> kommt mit Höhe eigentlich nicht so gut zurecht, außer wenn ein Stab im Spiel ist. &quot;Wenn ich springe, habe ich aber alles unter Kontrolle, und es geht auch so schnell&quot;, sagt die Griechin. 2016 ging der Stern der technisch herausragenden Überfliegerin auf: Olympiasieg, Europameistertitel und Diamond-League-Triumph. 2017 kam erstmals WM-Gold dazu, in diesem Jahr der vierte Diamond-League-Gesamtsieg in Folge. Auch in Doha dürfte der Sieg bei den Stabartistinnen nur über die 29-Jährige gehen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Stabhochspringerin Jennifer Suhr &copy; picture alliance / DPPI Media" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/suhr122_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Jennifer Suhr</b> ist fast auf den Tag genau acht Jahre älter als Stefanidi, springt in dieser Saison aber vorne weg. Die Weltjahresbestenliste weist die Amerikanerin mit 4,91 m als Führende aus. Dabei tritt die 37 Jahre alte Olympiasiegerin von 2012 nach eigener Aussage schon seit Anfang 2018 kürzer, geht auch mal wandern oder campen statt zu trainieren. Ihrer Leistung tut das offensichtlich keinen Abbruch. Die gebürtige New Yorkerin ist besser denn je und ist nach Silber 2013 in Moskau in Doha eine Anwärterin auf den Platz ganz oben auf dem Treppchen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Marija Lassizkene &copy; imago images / Golovanov + Kivrin" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/lassizkene100_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Hochspringerin <b>Marija Lassizkene</b> galt schon als Kind als Ausnahmetalent, gewann die Olympischen Jugendspiele und sprang Junioren-Hallenweltrekord. Mittlerweile ist die Russin das Maß der Dinge im Frauen-Hochsprung, amtierende Europameisterin und zweimalige Weltmeisterin. Während sie 2015 in Peking noch unter ihrem Mädchennamen Marija Kutschina und russischer Flagge triumphierte, gewann sie 2017 nach der Doping-Sperre für den russischen Verband als &quot;neutrale Athletin&quot;. Als solche wird sie auch in Doha antreten. Die Weltjahresbeste (2,06 m) positioniert sich öffentlich klar. &quot;Ich hoffe, dass jene Leute, die für diese nicht endende Schande verantwortlich sind, den Mut aufbringen, endlich abzutreten&quot;, schrieb sie bei Instagram nach der Verlängerung der Sperre des russischen Leichtathletik-Verbandes in Richtung RUSAF-Präsident Dmitri Schljachtin und Co.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Dina Asher-Smith &copy; imago images / Uk Sports Pics Ltd" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/ashersmith110_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Dina Asher-Smith</b> setzte 2015 im britischen Sprint neue Maßstäbe, als sie als erste Frau die 100 m in einer Zeit unter elf Sekunden lief (10,99) und über 200 m den 31 Jahre alten Rekord von Kathy Cook auf 22,07 Sekunden verbesserte - mit 19 Jahren. Mittlerweile stehen die britischen Bestmarken über 100 und 200 m bei 10,85 und 21,89 Sekunden. Aufgestellt von Asher-Smith bei ihren beiden EM-Siegen 2018. Das dritte Gold holte sie in Berlin mit der Staffel. Mit dem britischen Sprint-Quartett gewann sie bislang Olympia-Bronze und zwei WM-Medaillen (Silber 2017, Bronze 2013). Ausschließlich über den Sport definieren will sich die studierte Historikerin allerdings nicht. &quot;Wenn ich verliere, gehe ich nach Hause, verarbeite das und versuche, besser zu trainieren. Niemand stirbt, es geht nicht um Politik - wir rennen bloß im Kreis herum&quot;, sagte die 23 Jahre alte Medaillenkandidatin für Doha der &quot;Neuen Zürcher Zeitung&quot;.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Shelly-Ann Fraser-Pryce &copy; imago images / Action Plus" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/fraserpryce108_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Gerade über 100 m wird in Doha Gold, Silber oder Bronze wohl nur über <b>Shelly-Ann Fraser-Pryce</b> gehen. &quot;Pocket Rocket&quot;, wie die lediglich 1,52 m große Jamaikanerin genannt wird, ist zusammen mit Teamkollegin Elaine Thompson die bislang Jahresschnellste (10,73). Zwei Olympiasiege und sieben WM-Titel hat Fraser-Pryce im Briefkopf stehen, ebenso wie eine sechsmonatige Dopingsperre (positiv getestet auf ein nicht leistungssteigerndes Schmerzmittel). Die WM in London verpasste die Jamaikanerin aus einem guten Grund: Ihr Sohn Zyon kam im August 2017 zur Welt. Jetzt ist &quot;Mommy Rocket&quot; wieder da und auf Medaillenkurs.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Dafne Schippers &copy; imago images / Beautiful Sports" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/schippers136_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Selten hat eine Floskel so gut gepasst: <b>Dafne Schippers</b> ist die &quot;fliegende Holländerin&quot;. In ihrer Heimat ist sie ein Idol und gilt als Nachfolgerin der legendären &quot;fliegenden Hausfrau&quot; Fanny Blankers-Koen. 2013 bei der WM in Moskau noch Dritte im Siebenkampf, kam schon im Jahr darauf der Durchbruch im Sprint - vor allem über 200 m. 2015 und 2017 wurde Schippers Weltmeisterin, 2016 in Rio folgte Olympia-Silber. Vor Doha plagten die Niederländerin Rückenprobleme. Ihre Saisonleistung von 22,45 Sekunden fällt bei einer Bestzeit von 21,63 Sekunden (2015, die drittschnellste je gelaufene Zeit) bescheiden aus.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Dalilah Muhammad &copy; picture alliance / AP Images" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/muhammad110_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Regen und eine rutschige Strecke sind bei einem Hürdenlauf nicht die besten Vorrausetzungen, <b>Dalilah Muhammad</b> kommt bei diesen Bedingungen erst richtig in Fahrt. Bei den verregneten US-Trials Ende Juli verbesserte die 29-Jährige den Weltrekord über 400 m Hürden auf 52,20 Sekunden. Die bisherige Bestmarke der Russin Julia Petschonkina aus dem Jahr 2003 lag bei 52,34 Sekunden. &quot;Ich bin geschockt, diese Zeit hat mich umgehauen&quot;, sagte die Olympiasiegerin von Rio (ebenfalls auf nasser Bahn), die sich kurz vor ihrem Rekordlauf bei einem Sturz ein leichte Gehirnerschütterung zugezogen hatte. In Doha strebt Muhammad ihr erstes WM-Gold nach zweimal Silber (2013 und 2017) an, und noch mehr: &quot;In Katar könnte der Rekord erneut fallen. 51 Sekunden sind möglich, wenn auch nicht unbedingt von mir. Wir sind alle so dicht dran.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Nafissatou Thiam &copy; imago images / Belga" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/thiam118_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Amtierende Olympiasiegerin, Europameisterin und Weltmeisterin: Im Siebenkampf ist <b>Nafissatou Thiam</b> aktuell das Maß der Dinge. 2017 stieg die Belgierin in den Club der 7.000er auf, ihre Bestleistung von 7.013 Punkten (Götzis) ist der drittbeste jemals erzielte Wert. Thiam führt auch in diesem Jahr die Bestenliste an (6.819 Punkte) und liegt klar auf Kurs Titelverteidigung. Zusätzlichen Rückenwind hat die Hochsprung-Spezialistin (mit 2,02 m liegt sie in der Weltjahresbestenliste auf Rang zwei) kurz vor der WM erhalten. &quot;I am freeeeee&quot;, postete Thiam Anfang September, nachdem sie ihr Geografie-Studium an der Universität Lüttich erfolgreich abgeschlossen hatte. &quot;Kein Jonglieren mehr zwischen Uni und Sport, keine schlaflosen Nächte mehr, keine Prüfungsvorbereitungen mehr in Trainingslagern.&quot; Keine guten Nachrichten für die Konkurrenz.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Katarina Johnson-Thompson &copy; picture alliance / empics" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/johnsonthompson100_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Wenn es eine Herausforderin für Thiam gibt, dann ist das sicherlich <b>Katarina Johnson-Thompson</b>. Die Britin liegt in der Weltjahresbestenliste mit 6.813 Punkten auf Rang zwei hinter der Belgierin. Bei der EM 2018 in Berlin holte Johnson-Thompson Silber, nur 57 Punkte hinter Thiam. Ein Olympia- oder WM-Treppchen fehlt der 26-Jährigen allerdings noch.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Sifan Hassan, Weltrekordhalterin über eine Meile &copy; picture alliance / newscom" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/hassan128_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Sifan Hassan</b> hat im WM-Jahr für mächtig Furore auf den Laufbahnen gesorgt. Die Niederländerin mit äthiopischer Herkunft sicherte sich sowohl über 1.500 m als auch über 5.000 m den Diamond-League-Jackpot, in Summe also 100.000 Euro. Beim Meeting in London Ende Juli sprang zudem ein Europarekord über 5.000 m heraus - 14:22,12 Minuten. Dabei blieb die 26-Jährige rund anderthalb Sekunden unter der bisherigen Bestmarke der Russin Lilija Schobuchowa aus dem Jahr 2008 (14:23,75). Kurz zuvor hatte Hassan den Weltrekord über eine Meile gebrochen (4:12,33). Für Doha hat die WM-Dritte von London (5.000 m) und Peking (1.500 m) angekündigt, die 10.000 und 5.000 m in Angriff zu nehmen und der starken Konkurrenz aus Äthiopien und Kenia die Stirn zu bieten.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Sandra Perkovic &copy; imago images / Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/perkovic126_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Wenn die Medaillen im Diskuswurf der Frauen bei internationalen Großereignissen vergeben werden, dann ist seit 2010 <b>Sandra Perkovic</b> ein Plätzchen auf dem Treppchen sicher, eigentlich immer das in der Mitte. Lediglich bei der WM 2015 in Peking musste sich die Kroatin mit Silber begnügen. Bei den Olympischen Spielen 2012 und 2016, den Weltmeisterschaften 2013 und 2017 und den jüngsten fünf Europameisterschaften ging Gold an Perkovic. In Doha soll der dritte WM-Sieg her. Die 29-Jährige ist eine klassische Meisterschaftswerferin. &quot;Sie ist eine nette Person, aber während des Wettbewerbs will sie dich töten&quot;, fasste es Frauen-Bundestrainer René Sack einmal ganz gut zusammen. Es liegt aber auch ein Schatten auf der glanzvollen Karriere der Kroatin: 2011 wurde bei ihr das verbotene Stimulanzmittel Methylhexanamin nachgewiesen. Durch die sechsmonatige Sperre verpasste Perkovic die WM in Daegu.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Yulimar Rojas &copy; Jean-Christophe Bott/KEYSTONE/dpa" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/rojas112_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">15,41 m, was für ein Satz! Drei Wochen vor dem WM-Start setzte Dreispringerin <b>Yulimar Rojas</b> ein Ausrufezeichen. Die erste Leichtathletik-Weltmeisterin aus Venezuela, 2017 in London holte sie Gold, legte im spanischen Andujar den zweitbesten Sprung der Geschichte hin. Damit übertraf Rojas ihre persönliche Bestweite um 30 Zentimeter. Zum Weltrekord der Ukrainerin Inessa Krawez (15,50 m) aus dem Jahr 1995 fehlten ihr nur neun Zentimeter. &quot;Ich kann es nicht glauben. Ich bin so glücklich, mir fehlen die Worte&quot;, sagte die Olympia-Zweite von Rio der spanischen Zeitung &quot;Marca&quot;.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Caterine Ibarguen &copy; imago images / HochZwei/Syndication" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/ibarguen102_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Ein Wörtchen mitreden im Kampf um die Dreisprung-Medaillen wird in Doha auch <b>Caterine Ibarguen</b>. Die Grande Dame des &quot;Hop-Step-Jump&quot; liegt in der Weltjahresbestenliste mit 14,89 m auf Rang drei, hinter Rojas und der starken Jamaikanerin Shanieka Ricketts (14,93 m). Ibarguen ist die einzige kolumbianische Leichtathletin mit zwei olympischen Medaillen. In London 2012 gewann sie Silber, vier Jahre später in Rio krönte sich die Südamerikanerin zur Olympiasiegerin. Die 35 Jahre alte zweimalige Weltmeisterin (2013 und 2015) ist aus dem Leichtathletik-Zirkus kaum wegzudenken. Vor 20 Jahren, als 15-Jährige, hatte Ibarguen bei den Südamerikameisterschaften ihre erste internationale Medaille gewonnen: Bronze im Hochsprung mit 1,76 m.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Kendra Harrison &copy; imago images / Bildbyran" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/harrison154_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Eine Weltrekordlerin ohne nennenswerte internationale Freiluft-Medaille? Ja, das gibt es. <b>Kendra Harrison</b> hob vor gut drei Jahren die Hürdenwelt aus den Angeln. Am 22. Juli 2016 lief die Amerikanerin über 100 m Hürden 12,20 Sekunden. Damit brach die 27-Jährige eine der ältesten Bestmarken. 1988 war die Bulgarin Jordanka Donkowa 12,21 Sekunden gerannt. Die inoffizielle Zeit für die ganz tief unter dem Lichtstrahl am Streckenrand ins Ziel getauchte Harrison wies im Londoner Olympiastadion zunächst &quot;nur&quot; 12,58 Sekunden aus. Das wurde aber rasch auf 12,20 Sekunden korrigiert. Ein Jahr später blieb für die Weltrekordlerin bei der WM an selber Stelle nur der undankbare vierte Platz. Der Hallen-Titel 2018 in Birmingham über 60 m Hürden war nur ein schwacher Trost. In Doha will die Dritte der Weltjahresbestenliste, hinter den Jamaikanerinnen Danielle Williams und Janeek Brown, endlich ihre erste &quot;große&quot; Medaille holen.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Brittney Reese &copy; picture alliance/AP Images" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/reese128_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Olympisches Gold, vier WM-Siege und zahlreiche nationale Titel: Weitsprung-Legende <b>Brittney Reese</b> muss niemandem mehr etwas beweisen, ist mit 33 Jahren aber immer noch in der Weltspitze unterwegs und hat noch ein großes Ziel: &quot;Ich möchte noch einmal bei Olympia starten, und ich will, dass dann Alex dabei ist und es miterlebt.&quot; Ihr Adoptivsohn ist der Antrieb der Amerikanerin, den Weg bis Tokio 2020 zu gehen - mit dem Zwischenstopp Doha. Der Körper meldet sich zwar immer schneller und schmerzhafter zu Wort, aber &quot;ich gehe immer noch gerne zum Training&quot;. Ihr Sohn auch. Der gewann in diesem Sommer einen Jugendwettbewerb - im Weitsprung. &quot;Er sagt, dass er einmal mehr Medaillen als ich haben wird&quot;, so Reese.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Allyson Felix mit ihrer Tochter Camryn &copy; picture alliance/AP Photo" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/felix348_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Gestatten, die erfolgreichste WM-Athletin aller Zeiten: <b>Allyson Felix</b>. Elfmal Gold, dreimal Silber und zweimal Bronze hat die grazile Amerikanerin mit den raumgreifenden Schritten gewonnen - bislang. In Doha, bei ihren neunten Weltmeisterschaften, könnten für Felix noch zwei Podestplätze dazukommen: mit der 4x400-m-Frauen- und der Mixed-Staffel. Im Einzel wird die Kalifornierin nicht antreten. Den Grund dafür hält sie seit Ende November 2018 im Arm: Töchterchen Camryn. Bei ihrem Comeback nach 13-monatiger Baby-Pause kam Felix im Sommer bei den US-Trials über 400 m &quot;nur&quot; auf Rang sechs. &quot;Ich wäre verrückt, wenn ich sagen würde, dass ich enttäuscht bin&quot;, sagte die 33-Jährige danach. Das war sie vielmehr von ihrem Ausrüster Nike, der ihr während der Schwangerschaft einen 70 Prozent geringer dotierten Vertrag anbot. &quot;Es ist ein Beispiel für eine Sport-Industrie, in der Regeln immer noch meistens für und von Männern gemacht werden&quot;, schrieb Felix damals in der &quot;New York Times&quot; und fand einen neuen Ausrüster.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="US-Sprinter Christian Coleman &copy; imago images / Belga" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/coleman120_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Christian Coleman</b>, der Vize-Weltmeister von 2017, ist der Senkrechtstarter der Sprintszene und als Jahresschnellster über 100 m (9,81 Sekunden) ein heißer Kandidat auf den Titel in Doha. Der 23 Jahre alte Amerikaner hat allerdings auch eine &quot;Missed Tests&quot;-Affäre im Gepäck. Am 6. Juni 2018, am 16. Januar 2019 und auch am 26. April 2019 verpasste der US-Athlet Dopingkontrollen. Bei drei &quot;missed tests&quot; innerhalb eines Jahres drohte Coleman eine Sperre von bis zu zwei Jahren. Doch dazu kam es nicht. Die WADA-Regeln besagen, dass &quot;missed tests&quot; auf den ersten Tag des betroffenen Quartals rückdatiert werden. So wurde bei ihm aus dem 6. Juni der 1. April 2018 und die drei verpassten Tests innerhalb von zwölf Monaten waren vom Tisch. Colemans Kommentar: &quot;Ich weiß, dass ich niemals verbotene Substanzen genommen und dass ich niemals gegen eine Anti-Doping-Regel verstoßen habe. Ich arbeite hart im Training, trinke Wasser, ruhe mich aus und arbeite am nächsten Tag noch härter.&quot;</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="US-Sprinter Noah Lyles &copy; imago images / Beautiful Sports" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/lyles100_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Wer <b>Noah Lyles</b> in den Diamond-League-Serien (mittlerweile vier Gesamtsiege) beobachtet hat, mag kaum glauben, dass der US-Sprinter bislang bei keiner großen Meisterschaft vorstellig geworden ist. Die WM in Doha wird sein erster Auftritt auf ganz großer internationaler Bühne. &quot;Dort muss ich mein Bestes geben, um Gold zu gewinnen&quot;, sagte der 22-Jährige, der in Katar im Einzel nur über 200 m starten wird. Als 100-m-Diamond-League-Gesamtsieger hat der Mann aus Florida zwar eine Wildcard, Titelverteidiger Justin Gatlin allerdings auch. Und nur ein Wildcard-Starter pro Disziplin und Nation ist möglich. Lyles' Paradestrecke sind ohnehin die 200 m. Im Juli in Lausanne avancierte er in 19,50 Sekunden zum viertschnellsten 200-m-Läufer der Geschichte, natürlich mit extravaganten, halbhohen Socken an den Füßen. Sie sind Lyles' Markenzeichen. Zuletzt leuchteten sie grün, mit kleinen abstehenden Flügeln, in Anlehnung an eine Manga-Serie. Nicht nur deswegen darf das Publikum auf den Auftritt des 200-m-Favoriten in Doha gespannt sein.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Justin Gatlin feiert mit einem Maskottchen &copy; picture alliance/KEYSTONE" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/gatlin120_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Justin Gatlin</b> hat bereits Goldmedaillen eingeheimst, als Coleman noch in den Kinderschuhen um den Tannenbaum gesprintet ist. 100-m-Olympiasieger 2004 in Athen, Doppel-Weltmeister über 100 und 200 m 2005 in Helsinki: Der mittlerweile 37 Jahre alte Gatlin kann auf eine lange und hochdekorierte Karriere zurückblicken. Dabei dürfte der Amerikaner streng genommen gar nicht mehr mitsprinten. Gatlin ist in puncto Doping eigentlich Wiederholungstäter. 2001 wurde er positiv auf Amphetamine getestet, &quot;wegen außergewöhnlicher Umstände&quot; aber nur für ein Jahr gesperrt. Das war der Grund, warum er 2006 bei seinem zweiten positiven Test (Testosteron) nicht als Wiederholungstäter behandelt wurde und letztlich mit vier Jahren Sperre davon kam.  2010 war er zurück, lief im Mai 2015 mit 9,74 Sekunden die viertschnellste 100-m-Zeit der Geschichte und holte sich 2017 in London wieder WM-Gold.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Weitspringer Luvo Manyonga &copy; BEAUTIFUL SPORTS/Axel Kohring" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/manyonga112_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Sollte Hollywood nach neuen Geschichten suchen, jene von Weitspringer <b>Luvo Manyonga</b> böte reichlich Stoff - im wahrsten Sinne des Wortes. Als junger Erwachsener siechte der Südafrikaner in einem Township von Kapstadt dahin, besoff sich und konsumierte Crystal Meth. &quot;Ich war in der Nähe des Todes&quot;, sagte Manyonga. Doch statt tot war er nur zwei Jahre später Weitsprung-Weltmeister und mit 8,65 m Afrika-Rekordler. In Doha ist der 28-Jährige nach einer durchwachsenen Saison hinter dem kubanischen Favoriten Juan Miguel Echevarria eher Außenseiter - doch Manyonga hat schon weitaus größere Comebacks geschafft.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Dreispringer Will Claye &copy; imago images / Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/claye102_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Will Claye</b> kann auch weit springen, ob Weit- oder Dreisprung. 2012 in London brachte der Amerikaner das Kunststück fertig, in beiden Disziplinen eine olympische Medaille zu gewinnen - Bronze und Silber. Mit zweiten und dritten Plätzen kennt sich der 28-Jährige bei großen Meisterschaften aus, in Doha soll endlich das erste Gold her - im Dreisprung. Betrachtet man die Vorleistungen, führt an ihm kein Weg vorbei. Im Juni dieses Jahres sprang der Hallenweltmeister 18,14 m - die drittbeste Weite der Geschichte. Zu Clayes Geschichte gehört auch ein positiver Doping-Test auf Clenbuterol. Die amerikanische Anti-Doping-Agentur USADA sprach Claye allerdings frei, weil die positive Urinprobe wohl auf den Verzehr von kontaminiertem Fleisch in Mexiko zurückzuführen sei. Eine andere Erklärung sei &quot;unwahrscheinlich&quot;.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="400-m-Hürden-Sprinter Karsten Warholm &copy; imago images/Nigel Bramley/Focus Images Ltd" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/warholm112_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Im Regen von London ging der Stern von <b>Karsten Warholm</b> auf. Unbeschwert, überraschend forsch, ohne groß darüber nachzudenken, trommelte der Norweger bei der WM in Englands Hauptstadt die 400 m Hürden in 48,35 Sekunden auf die Olympiabahn: Weltmeister! Mit gerade einmal 21 Jahren, einen jüngeren hat es in dieser traditionsreichen Disziplin noch nicht gegeben. &quot;Ich bin jung, ich bin dumm, ich bin einfach drauflos gerannt&quot;, war wohl der meistzitierte Satz dieser WM. Ein One-Hit-Wonder? Mitnichten! Im vergangenen Jahr holte sich Warholm in Berlin auch EM-Gold und setzte in diesem Jahr noch einen drauf: In Zürich leuchtete Ende August nach dem nächsten &quot;Nach-mir-kommt-die-Sintflut&quot;-Auftritt des Norwegers eine Zeit von 46,92 Sekunden auf der Anzeigetafel auf. Wieder ein Europarekord Warholms, aber, und das war noch viel bemerkenswerter, auch die zweitschnellste Zeit, die jemals gelaufen wurde. 27 Jahre zuvor hatte Kevin Young mit 46,78 Sekunden die gültige Weltbestmarke gesetzt. Es scheint nur eine Frage der Zeit zu sein, bis dieser spektakuläre Skandinavier auch diesen Meilenstein setzt. In Doha wird Gold nur über ihn gehen, wobei Rai Benjamin nicht zu vergessen ist. Im Zürich-Rennen kam der Amerikaner in Warholms &quot;Windschatten&quot; in 46,98 Sekunden ins Ziel, die drittschnellste jemals gelaufene Zeit. Zwei Läufer unter 47 Sekunden hatte es zuvor noch nie in einem Langstrecken-Hürdenrennen gegeben.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Stabhochspringer Armand Duplantis fliegt in den Wassergraben &copy; imago images / Bildbyran" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/duplantis104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Platter, als das Wort &quot;Überflieger&quot; für einen Stabhochspringer zu benutzen, geht es kaum. Im Fall von <b>Armand Duplantis</b> führt daran aber beim besten Willen kein Weg vorbei. Der Schwede verblüffte im vergangenen Jahr das internationale Publikum mit einem denkwürdigen Wettkampf bei den Europameisterschaften in Berlin. Mit beängstigender Leichtigkeit schraubte sich der damals 18-Jährige über jede Höhe und meisterte letztlich unglaubliche 6,05 m. EM-Gold, das Staunen der Zuschauer und der Respekt der Konkurrenz waren ihm sicher. &quot;Mondo&quot;, wie Duplantis nur gerufen wird, geht wirklich als &quot;Wunderkind&quot; des Stabhochsprungs durch. Als Vierjähriger sprang er bereits mit einem Besenstiel im heimischen Wohnzimmer aufs Sofa und eiferte dem Vater nach, der in seiner Karriere 5,80 m gemeistert hatte. Mit sieben Jahren stellte Duplantis eine erste Weltbestleistung auf, mit 13 hielt er bereits sieben Altersgruppenweltrekorde. Der Weg auf den Stab-Olymp scheint vorgezeichnet. In diesem Jahr ist der 19-Jährige bereits 6 m gesprungen. &quot;Ich werde nie aufhören, bis ich der Beste bin&quot;, sagte der U18-Weltmeister von 2015. WM-Gold und Olympiasieg sollen folgen, und dann ist Duplantis natürlich scharf auf den Weltrekord. 6,18 m? &quot;Es ist nur eine Frage der Zeit&quot;, sagte er jüngst der &quot;Welt&quot;.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Stabhochspringer Renaud Lavillenie &copy; imago images / Newspix" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/lavillenie220_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Damit würde Duplantis <b>Renaud &quot;Air&quot; Lavillenie</b> vollends entthronen. Der 33 Jahre alte Franzose kam mit 15 vom Voltigieren zur Leichtathletik und schickte sich an, einer der besten Stabhochspringer der Geschichte zu werden. Der Weltrekordler (6,16 m in der Halle) hat alles gewonnen, was es zu gewinnen gibt - außer diesem - mit Verlaub - verdammten WM-Titel. Viermal Bronze und einmal Silber hängen bei Lavillenie im Schrank. Kommt in Doha endlich WM-Gold dazu? In diesem Jahr steht der Olympiasieger von 2012 mit 5,85 m nur auf Rang sieben. Trotzdem ist der Franzose, der seinen legitimen Nachfolger Duplantis in diesem Sommer auf der Stabhochsprunganlage im heimischen Garten empfing, immer für eine famose Flugshow gut.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Stabhochspringer Sam Kendricks &copy; imago images / Chai v.d. Laage" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/kendricks102_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der Stabhochsprung-Wettbewerb der Männer in Katar verspricht ähnlich Außergewöhnliches wie vor einem Jahr in Berlin. Immerhin wird neben den bekannten europäischen Größen dann auch der aktuell Weltbeste den Stab schwingen: Titelverteidiger <b>Sam Kendricks</b>. Der Amerikaner schraubte sich im Juli bei den US-Trials über 6,06 m. Seit Sergej Bubkas legendären 6,14 m vor 25 Jahren in Sestriere ist kein Stabhochspringer unter freiem Himmel höher gekommen. Nach dem amerikanischen Rekord begruben seine Stabhochsprung-Kollegen Kendricks unter sich, ehe der 27-Jährige in die Arme des Vaters sank und seinen Gefühlen freien Lauf ließ. Jeder gönnte dem Weltmeister von London diesen Moment. Gerade ihm, der während Wettkämpfen eher als Kumpel denn Konkurrent auftritt, seinen Gegnern mit Rat und Tat zur Seite steht. Der Oberleutnant der US-Reservearmee ist ein sympathischer Patriot. Bei den Olympischen Spielen in Rio brach der spätere Bronzemedaillen-Gewinner einen Qualifikationssprung ab und nahm Haltung an. Schließlich wurde gerade die amerikanische Nationalhymne gespielt, zu Ehren der Kugelstoß-Olympiasiegerin Michelle Carter. Für Teamplayer Kendricks eine Selbstverständlichkeit.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der spanische Geher Jesus Angel Garcia 1993 bei der WM in Stuttgart &copy; imago images/Oliver Hardt" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/garcia130_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption"><b>Jesus Angel Garcia</b> lag 1993 bei der WM in Stuttgart am Boden, vor Freude über sein Gold über 50 km Gehen, und wirkt heute etwas aus der Zeit gefallen. Denn der Spanier ist auch in Doha am Start, 26 Jahre nach seinem Debüt im Schwabenland, mit fast 50 Jahren. Es sind die 13. Weltmeisterschaften für Garcia. Lediglich bei den ersten drei Auflagen sowie 2017 hatte er gefehlt. Als der Madrilene bei den legendären schwäbischen Titelkämpfen triumphierte, hießen die Stars der Leichtathletik noch Carl Lewis, Michael Johnson und Heike Drechsler. Generationen kamen und gingen seitdem, einer ist noch da: Garcia, der geht und geht und geht und dabei niemals so ganz geht.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der jamaikanische Hürdensprinter Omar McLeod &copy; picture alliance / newscom" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/mcleod104_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Die zehn Hindernisse, jedes einzelne 1,067 Meter hoch, möglichst ohne Kontakt zu überwinden, darin liegt die größte Herausforderung für 110-m-Hürdensprinter, um in der Weltspitze mitzumischen. Grundschnelligkeit kann natürlich auch nicht schaden: Und mit der ist bei den Hürdenläufern aktuell Olympiasieger und Weltmeister <b>Omar McLeod</b> am meisten gesegnet. Der Jamaikaner ist die 100 m schon in 9,99 Sekunden gelaufen. Seine Hürdenbestzeit liegt bei 12,90 Sekunden (2017), bisher waren nur vier Menschen schneller. In diesen beiden Disziplinen unter 13 und unter 10 Sekunden zu bleiben, ist bislang einmalig.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Hürdensprinter Sergej Schubenkow &copy; imago images / HochZwei/Syndication" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/schubenkow110_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Geht es um die Technik, gleitet kaum einer so elegant über die Hürden wie <b>Sergej Schubenkow</b>. Der Russe ist ein Ästhet und hat nicht von ungefähr den Techniker schlechthin als Vorbild: Ex-Weltrekordler Colin Jackson. Der stattete Schubenkow einst sogar mal einen Überraschungsbesuch im heimischen Sibirien ab. In Doha wird der Russe unter neutraler Flagge starten. 2015 in Peking durfte Schubenkow noch die russische Fahne bei der Siegerehrung sehen, nachdem er in 12,98 Sekunden erstmals unter der magischen 13-Sekunden-Marke geblieben war und Gold gewonnen hatte. Mittlerweile steht seine Bestzeit bei 12,92 Sekunden (2018). Das Duell Schubenkow - McLeod hat in diesem Jahr bereits einen der spektakulärsten Zieleinläufe der Hürdengeschichte produziert. Beim Diamond-League-Meeting in Rabat. McLeod kam in Führung liegend an der letzten Hürde ins Straucheln und &quot;grätschte&quot; den an ihm vorbeiziehenden Schubenkow mehr oder weniger um. Der Russe flog im wahrsten Sinne des Wortes über die Ziellinie, aber als Sieger.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Der katarische Hochspringer Mutaz Essa Barshim vor dem Khalifa International Stadium in Doha &copy; imago images/Bildbyran" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/barshim108_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Mit Druck muss jeder Spitzensportler umgehen. Bei der WM in Doha dürfte allerdings selbiger für niemanden ähnlich hoch sein wie für <b>Mutaz Essa Barshim</b>. In einem Team mit zahlreichen eingebürgerten Athleten ist der Hochsprung-Weltmeister von 2017 einer der wenigen gebürtigen Katarer. Doha ist Barshims Heimatstadt. &quot;Ich bin nicht mehr der dumme Junge, der es liebt, zu springen. Ich bin jetzt Botschafter meines Landes und meines Volkes.&quot; Gold bei der Heim-WM wäre ein Leichtathletik-Wüstenmärchen. Der Blick auf die nackten Zahlen lässt vermuten, dass es ein kleines Wunder wäre, sollte Barshim tatsächlich zu Hause triumphieren. 2,27 m ist die Saisonbestleistung des Olympia-Zweiten von Rio. Für einen, der 2014 über 2,43 m geflogen ist - nur zwei Zentimeter weniger als Weltrekordler Javier Sotomayor - keine Höhe. Der Grund dafür liegt ein gutes Jahr zurück und in Barshims Ehrgeiz begründet. Beim Meeting im ungarischen Székesfehérvár hatte sich der Katarer die Latte auf 2,46 m legen lassen, scheiterte dreimal und trug einen Bänderriss davon. Eine Verletzung mit Folgewirkung. Musste er als zierlich gebauter 1,92-Meter-Mann schon vorher sein Sprungtraining dosieren, kann er nun noch weniger machen. Die Verletzungsgefahr ist zu hoch.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Zehnkämpfer Kevin Mayer &copy; imago images / PanoramiC" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/mayer384_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Der neue &quot;König der Athleten&quot; heißt spätestens seit dem 16. September 2018 <b>Kevin Mayer</b>. An diesem Tag schraubte der Franzose in Talence den Weltrekord im Zehnkampf auf beeindruckende 9.126 Punkte, 81 mehr als Ashton Eaton drei Jahre zuvor. Nach dem Tschechen Roman Šebrle (9.026/2001) und eben Eaton (9.045) ist er der dritte Zehnkämpfer, der die 9.000-Punkte-Marke überboten hat. &quot;Ich habe lange auf diesen Moment gewartet. Das ist einfach unglaublich&quot;, sagte Mayer, der 2017 in London WM-Gold geholt hatte. In Doha geht der 27-Jährige die Mission Titelverteidigung an. Stoppen kann er sich dabei eigentlich nur selbst. Wie bei der EM 2018 in Berlin, als er das Stadion unter Tränen verließ. Raus bereits nach der zweiten Disziplin, dem Weitsprung, ohne gültigen Versuch.</p>
</div>
</li>
<li class="item">
<div class="mediaCon">
<div class="media mediaA">
<div class="image-container landscape">
<img alt="Jakob Ingebrigtsen &copy; imago images / Bildbyran" class="img resize" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" src="/doha2019/jakobingebrigtsen100_v-ardteaserwidescreen.jpg"/>
</div>
</div>
<p class="caption">Neben Hürden-Mann Warholm hat Norwegen aktuell noch ein weiteres junges, wildes Ausnahmetalent im Laufbereich zu bieten: <b>Jakob Ingebrigtsen</b>. Der fünfte der insgesamt sieben Ingebrigtsen-Geschwister, die alle in der Leichtathletik für Aufsehen sorgen und alle von Vater Gjert trainiert werden, setzte 2018 bei der EM in Berlin ein dickes Ausrufezeichen: Europameister über 1.500 und 5.000 m, als 17-Jähriger. Nie zuvor hatte ein Läufer in der EM-Geschichte dieses Double geschafft, nie war ein 1.500-m-Sieger jünger. Mit seinem Sieg über die 1.500 m verlängerte Jakob Ingebrigtsen die Erfolgsgeschichte seiner Familie zu einem Triple: 2012 hatte sein neun Jahre älterer Bruder Henrik ebenso EM-Gold über diese Distanz gewonnen wie 2016 sein sieben Jahre älterer Bruder Filip. In Doha sind wieder alle drei Ingebrigtsens am Start, wobei Jakob und Filip den Doppelstart angehen. Über 1.500 m wird es spannend zu sehen sein, wie sie sich gegen den Jahresschnellsten Timothy Cheruiyot aus Kenia schlagen.</p>
</div>
</li>
</ul>
</div>
</div>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html&t=Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich&body=Linktipp:+Hei%C3%9Fes+WM-Gold+f%C3%BCr+Marathonl%C3%A4uferin+Chepngetich%0AURL:+https%3A%2F%2Flawm.sportschau.de%2Fdoha2019%2Fnachrichten%2FLeichtathletik-WM-Doha-2019-Marathon-Gold%2Clawmdoha234.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->
<script type="application/ld+json">
{
"@context" : "https://schema.org/",
"@type" : "NewsArticle",
"image" : [ {
"@type" : "ImageObject",
"url" : "https://lawm.sportschau.de/doha2019/marathon2056_v-original.jpg"
} ],
"headline" : "Heißes WM-Gold für Marathonläuferin Chepngetich",
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://lawm.sportschau.de/doha2019/nachrichten/Leichtathletik-WM-Doha-2019-Marathon-Gold,lawmdoha234.html"
},
"publisher" : {
"@type" : "Organization",
"name" : "sportschau.de",
"logo" : {
"@type" : "ImageObject",
"url" : "https://www.sportschau.de/resources/img/amp/json_logo_amp.png",
"height" : 60,
"width" : 340
}
},
"description" : "Favoritin Ruth Chepngetich aus Kenia hat das erste Gold bei der Leichtathletik-WM in Doha gewonnen. Das Marathon-Nachtrennen bei extrem hohen Temperaturen mussten viele Läuferinnen erschöpft aufgeben.",
"name" : "LAWM, Heißes WM-Gold für Marathonläuferin Chepngetich",
"articleSection" : "Sports",
"creator" : {
"@type" : "Person",
"name" : ""
},
"author" : {
"@type" : "Organization",
"name" : "NDR"
},
"datePublished" : "2019-09-28T02:32:05.641+02:00",
"dateModified" : "2019-09-28T02:32:05.641+02:00",
"@id" : "https://lawm.sportschau.de/doha2019/nachrichten/Leichtathletik-WM-Doha-2019-Marathon-Gold,lawmdoha234.html",
"url" : "https://lawm.sportschau.de/doha2019/nachrichten/Leichtathletik-WM-Doha-2019-Marathon-Gold,lawmdoha234.html"
}
</script>
<div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/188a2092-a488-4d8d-909d-6bdacf8613b2"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
Sportschau |
Leichtathletik-WM 2019 in Doha  |
27.09.2019 | 16:10 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 28.09.19 01:38 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Busemanns WM-Orakel:</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Frank-Busemann-Orakel-Lauf,orakellauf100.html" title="Zum Artikel: Hier kommt &#034;Koko&#034;, der weiße Blitz" class="imglink" >
<img src="/doha2019/busemann552_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,contentxl,portraits,portraitm" alt="Frank Busemann blickt in eine Glaskugel (Montage) &copy; picture alliance, fotolia.com Foto: Sascha Baumann, Klaus Eppele" title="Frank Busemann blickt in eine Glaskugel (Montage)"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Frank-Busemann-Orakel-Lauf,orakellauf100.html" title="Zum Artikel: Hier kommt &#034;Koko&#034;, der weiße Blitz"  >
<span>Hier kommt "Koko", der weiße Blitz
</a>
</h4>
<p class="teasertext ">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Frank-Busemann-Orakel-Lauf,orakellauf100.html" title="Zum Artikel: Hier kommt &#034;Koko&#034;, der weiße Blitz"  >
Witzig, spritzig, auf den Punkt gebracht: Busemanns WM-Orakel.
</a>&nbsp;|&nbsp;<strong><a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Frank-Busemann-Orakel-Lauf,orakellauf100.html" title="Zum Artikel: Hier kommt &#034;Koko&#034;, der weiße Blitz"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Vorschau,vorschau572.html" title="Zum Artikel: Medaillenhoffnungen und Kritik bei der Wüsten-WM in Doha" class="imglink" >
<img src="/doha2019/doha112_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Blick ins Khalifa International Stadium in Doha &copy; imago images/Belga " title="Blick ins Khalifa International Stadium in Doha"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Vorschau,vorschau572.html" title="Zum Artikel: Medaillenhoffnungen und Kritik bei der Wüsten-WM in Doha"  >
<span>Medaillenhoffnungen und Kritik bei der Wüsten-WM in Doha
</a>
</h4>
<p class="teasertext ">
<a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Vorschau,vorschau572.html" title="Zum Artikel: Medaillenhoffnungen und Kritik bei der Wüsten-WM in Doha"  >
Mit überschaubaren Medaillenchancen startet das deutsche Team.
</a>&nbsp;|&nbsp;<strong><a href="/doha2019/nachrichten/Leichtathletik-WM-Doha-Vorschau,vorschau572.html" title="Zum Artikel: Medaillenhoffnungen und Kritik bei der Wüsten-WM in Doha"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/doha2019/nachrichten/index.html" title="Zum Artikel: Nachrichten - Leichtathletik-WM 2019"  >Nachrichten - Leichtathletik-WM 2019&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos / Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/doha2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios - Doha 2019 " class="imglink" >
<img src="/doha2019/lawmdoha104_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Khalifa International Stadium in Doha &copy; Imago Foto: Roland Krivec" title="Khalifa International Stadium in Doha"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/doha2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios - Doha 2019 "  >
<span>Alle Videos und Audios - Doha 2019
</a>
</h4>
<p class="teasertext ">
<a href="/doha2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios - Doha 2019 "  >
Hier finden Sie alle Videos und Audios zur Leichtathletik-WM 2019 in Doha.
</a>&nbsp;|&nbsp;<strong><a href="/doha2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios - Doha 2019 "  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="https://www.sportschau.de/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="https://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="https://www.sportschau.de/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="https://www.sportschau.de/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="https://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="https://www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="/doha2019/rssfeeds/index.html">RSS Feeds</a></li>
<li><a href="https://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="https://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="https://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/de/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/tv">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de/">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/index.html">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/content/phoenix/start">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/doha2019/impressum/index.html">Impressum</a></li>
<li><a href="/doha2019/kontakt/index.html">Kontakt</a></li>
<li><a href="/doha2019/datenschutz/index.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Heißes WM-Gold für Marathonläuferin Chepngetich'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '15'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[lawmdoha234]',
4: '[' + encodeURIComponent('Heißes WM-Gold für Marathonläuferin Chepngetich') + ']',
5: '[188a2092-a488-4d8d-909d-6bdacf8613b2]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '4512',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-09-28T02:32:05') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Leichtathletik-WM 2019| LA-WM| 2019| Doha| Katar| Leichtathletik| DLV| ARD| DasErste| Sportschau| live| Stream| Livestream') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2019-09-28T02:32:05';
var sid = '4512';
var src = '';
var tags = 'Leichtathletik-WM 2019| LA-WM| 2019| Doha| Katar| Leichtathletik| DLV| ARD| DasErste| Sportschau| live| Stream| Livestream';
var uuid = '188a2092-a488-4d8d-909d-6bdacf8613b2';
var sophoraID = 'lawmdoha234';
var pageTitle = 'Heißes WM-Gold für Marathonläuferin Chepngetich';
var objectType = 'story';
var atiLevel2 = '15';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>